2015年02月 BINDの脆弱性について

BINDの脆弱性が発表されました。(2015/02/19)

 

以下のBINDが該当します。

 

・DNSSECの検証を実施している

 

・バージョン 9.7.0 から BIND 9.10.1-P1

 

BIND 9.xの脆弱性(DNSサービスの停止)について(2015年2月19日公開)

 

関連ページ一覧